kih-wordpress-auto-correct

Descripción

Este plugin se ha cerrado desde el 3 de mayo de 2019 y no está disponible para descargar. Motivo: Violación de las directrices.

Colaboradores y desarrolladores

«WordPress Auto Correct» es un software de código abierto. Las siguientes personas han colaborado con este plugin.

Traduce «WordPress Auto Correct» a tu idioma.

¿Interesado en el desarrollo?

Revisa el código , echa un vistazo al repositorio SVN o suscríbete al registro de desarrollo por RSS.