YITH WooCommerce Frequently Bought Together

Descripción

La estrategia correcta de venta cruzada en tu tienda es crucial porque afecta las tasas de conversión de una manera muy significativa. Los productos sugeridos como «comprados con frecuencia juntos» son, de hecho, mucho más atractivos y los clientes que los ven pueden estar interesados ​​en ellos. De esta manera, las tasas de conversión son realmente altas.

El plugin YITH WooCommerce Frequently Bought Together es la mejor opción para implementar esta función en tu sitio web. Puedes mostrar productos a un objetivo altamente específico y seleccionado. Diseñado explícitamente para permitirte realizar tus ofertas de la manera más directa posible, una propuesta bien planificada tiene ventajas dobles para los propietarios de las tiendas y los clientes . Tus sugerencias podrían permitirles ahorrar mucho tiempo y otorgar una publicidad muy específica, que siempre es la más efectiva.

Principales características:

  • Especifica un número ilimitado de productos sugeridos para cada producto de tu tienda
  • Personaliza el título de la sección »Comprados frecuentemente juntos»
  • Personaliza el texto y los colores del botón «Añadir al carrito» ubicado en la sección «Comprados frecuentemente juntos»

La documentación completa está disponible aquí.

1.12.0 == Released on 08 April 2022

  • Nuevo: compatible con WooCommerce 6.4
  • Actualización: Framework del plugin YITH

1.11.0 == Lanzado el 14 de marzo de 2022

  • Nuevo: Compatible con WooCommerce 6.3
  • Actualización: Framework del plugin YITH

1.10.0 == Lanzado el 15 de febrero de 2022

  • Nuevo: Compatible con WooCommerce 6.2
  • Actualización: Framework del plugin YITH

1.9.0 == Lanzado el 18 de enero de 2022

  • Nuevo: Compatible con WooCommerce 6.1
  • Nuevo: Compatible con WordPress 5.9
  • Actualización: Framework del plugin YITH

1.8.0 == Lanzado el 20 de diciembre de 2021

  • Nuevo: Compatible con WooCommerce 6.0
  • Actualización: Framework del plugin YITH

1.7.0 == Lanzado el 11 de noviembre de 2021

  • Nuevo: Compatible con WooCommerce 5.9
  • Actualización: Framework del plugin YITH

1.6.0 == Lanzado el 19 de octubre de 2021

  • Nuevo: Compatible con WooCommerce 5.8
  • Actualización: Framework del plugin YITH

1.5.1 == Lanzado el 27 de septiembre de 2021

  • Actualización: Framework del plugin YITH
  • Corrección: Eliminada la característica de depuración para todos los usuarios conectados

1.5.0 == Lanzado el 9 de septiembre de 2021

  • Nuevo: Compatible con WooCommerce 5.7
  • Actualización: Framework del plugin YITH

1.4.12 == Lanzado el 13 de agosto de 2021

  • Nuevo: Compatible con WooCommerce 5.6
  • Actualización: Framework del plugin YITH

1.4.11 == Lanzado el 14 de julio de 2021

  • Nuevo: Compatible con WordPress 5.8
  • Nuevo: Compatible con WooCommerce 5.5
  • Actualización: Framework del plugin YITH

1.4.10 == Lanzado el 7 de junio de 2021

  • Nuevo: Compatible con WooCommerce 5.4
  • Actualización: Framework del plugin YITH

1.4.9 == Lanzado el 7 de mayo de 2021

  • Nuevo: Compatible con WooCommerce 5.3
  • Actualización: Framework del plugin YITH

1.4.8 == Lanzado el 16 de abril de 2021

  • Nuevo: Compatible con WooCommerce 5.2
  • Actualización: Framework del plugin YITH

1.4.7 == Lanzada el 9 de marzo de 2021

  • Nuevo: Compatible con WordPress 5.7
  • Nuevo: Compatible con WooCommerce 5.1
  • Actualización: Framework del plugin YITH

1.4.6 == Lanzado el 5 de febrero de 2021

  • Nuevo: Compatible con WooCommerce 5.0
  • Actualización: Framework del plugin YITH
  • Corrección: Índice `offeringID` no definido

1.4.5 == Lanzado el 13 de enero de 2021

  • Nuevo: Compatible con WooCommerce 4.9
  • Actualización: Plugin framework

1.4.4 == Lanzado el 4 de diciembre de 2020

  • Nuevo: Compatible con WooCommerce 4.8
  • Actualización: Plugin framework

1.4.3 == Lanzado el 6 de noviembre de 2020

  • Nuevo: Compatible con WooCommerce 4.7
  • Nuevo: Compatible con WordPress 5.6
  • Actualización: Plugin framework

1.4.2 == Lanzado el 12 de octubre de 2020

  • Nuevo: Compatible con WooCommerce 4.6
  • Actualización: Plugin framework

1.4.1 == Lanzado el 17 de septiembre de 2020

  • Nuevo: Compatible con WooCommerce 4.5
  • Actualización: Plugin framework
  • Corrección: Faltaba el valor por defecto para las opciones del plugin

1.4.0 == Lanzada el 26 de agosto de 2020

  • Nuevo: Compatible con WooCommerce 4.4
  • Nuevo: Compatible con WordPress 5.5
  • Actualización: Plugin framework

1.3.2 == Lanzada el 1 de junio de 2020

  • Nuevo: Compatible con WooCommerce 4.2
  • Actualización: Plugin framework
  • Corrección: Error fatal en la llamada `is_purchasable()` en nulo

1.3.1 == Lanzado el 23 de abril de 2020

  • Nuevo: Compatible con WooCommerce 4.1
  • Actualización: Plugin framework

1.3.0 == Lanzada el 9 de marzo de 2020

  • Nuevo: Compatible con WooCommerce 4.0
  • Nuevo: Compatible con WordPress 5.4
  • Actualización: Plugin framework

1.2.16 == Lanzada el 21 de diciembre de 2019

  • Nuevo: Compatible con WooCommerce 3.9
  • Nuevo: Compatible con WordPress 5.3.2
  • Actualización: Plugin framework

1.2.15 == Lanzada el 29 de Noviembre de 2019

  • Actualización: Plugin framework

Versión 1.2.14 publicada el 5 de noviembre de 2019

  • Actualización: Plugin framework

Versión 1.2.13 publicada el 5 de noviembre de 2019

  • Actualización: Plugin framework

Versión 1.2.12 publicada el 30 de octubre de 2019

  • Actualización: Plugin framework

Versión 1.2.11 publicada el 29 de octubre de 2019

  • Nuevo: Compatibilidad con WooCommerce 3.8
  • Nuevo: Compatible con WordPress 5.3
  • Actualización: Plugin framework

Versión 1.2.10 publicada el 1 de agosto de 2019

  • Nuevo: Compatible con WooCommerce 3.7.0 RC1
  • Nuevo: Compatible con WordPress 5.2.2
  • Nuevo: estilo del panel del administración del plugin
  • Actualización: Plugin core
  • Corrección: No añadir los productos agotados al grupo de compras frecuentes

1.2.9 == Lanzado el 13 de junio de 2019

  • Nuevo: Compatible con WooCommerce 3.6.4
  • Nuevo: Compatible con WordPress 5.2.1
  • Actualización: Plugin core

1.2.8 == Lanzado el 23 de abril de 2019

  • Nuevo: Compatible con WooCommerce 3.6.1
  • Actualización: Plugin core

1.2.7 == Lanzado el 9 de abril de 2019

  • Nuevo: Compatible con WooCommerce 3.6.0 RC1
  • Actualización: Plugin core

1.2.6 == Lanzado el 30 de enero de 2019

  • Nuevo: Compatible con WooCommerce 3.5.4
  • Actualización: Plugin core

Versión 1.2.5 publicada el 6 de diciembre de 2018

  • Nuevo: Compatible con WooCommerce 3.5.2
  • Nuevo: Compatible con WordPress 5.0.0
  • Nuevo: Compatible con Gutenberg
  • Actualización: Plugin core

Versión 1.2.4 publicada el 23 de octubre de 2018

  • Nuevo: Compatible con WooCommerce 3.5.0
  • Actualización: Plugin core

Versión 1.2.3 publicada el 10 de septiembre de 2018

  • Nuevo: Compatible con WooCommerce 3.5.0 RC1
  • Actualización: Plugin core

Versión 1.2.2 publicada el 10 de septiembre de 2018

  • Nuevo: Compatible con WordPress 4.9.8
  • Nuevo: Compatible con WooCommerce 3.4.5
  • Actualización: Plugin core
  • Desarrollo: Nueva acción «yith_wfbt_group_added_to_cart» tras el proceos de añadir al carrito

1.2.1 == Lanzado el 31 de mayo de 2018

  • Nuevo: Compatible con WordPress 4.9.6
  • Nuevo: Compatible con WooCommerce 3.4.1
  • Actualización: Plugin core
  • Corrección: URL de documentación

Versión 1.2.0 publicada el 1 de febrero de 2018

  • Nuevo: Compatible con WordPress 4.9.2
  • Nuevo: Compatible con WooCommerce 3.3.0
  • Actualización: Plugin core
  • Corrección: El shortcode [ywfbt_form] ahora usa el producto global si ningún id pasa como argumento
  • Desarrollo: Nuevo filtro yith_wfbt_product_types_meta_save para añadir tipos de producto a las acciones de administración del plugin

1.1.3 == Lanzado el 17 de octubre de 2017

  • Nuevo: Compatible con WordPress 4.8.2
  • Nuevo: Compatible con WooCommerce 3.2.1
  • Nuevo: Idioma danés
  • Actualización: Plugin core

1.1.2 == Lanzado el 22 de julio de 2017

  • Nuevo: Compatible con WordPress 4.8
  • Nuevo: Compatible con WooCommerce 3.1.1
  • Actualización: Plugin core
  • Corrección: Excluir productos eliminados automáticamente desde los productos comprados frecuentemente juntos

Versión 1.1.1 publicada el 24 de abril de 2017

  • Nuevo: Compatible con WooCommerce 3.0.4
  • Nuevo: Compatible con WordPress 4.7.4
  • Actualización: Plugin core
  • Corrección: prevención de entrada de multiples postmeta para el mismo producto

Versión 1.1.0 publicada el 28 de marzo de 2017

  • Nuevo: Compatible con WooCommerce 3.0.0 RC2
  • Nuevo: Compatible con WordPress 4.7.3
  • Actualización: Plugin core

Versión 1.0.7 publicada el 26 de octubre de 2016

  • Nuevo: Compatible con WooCommerce 2.6.6
  • Nuevo: Compatible con WordPress 4.6.1
  • Nuevo: Shortcode [ywfbt_form product_id=»»] para imprimir productos «comprados juntos»
  • Actualización: Plugin core

Versión 1.0.6 publicada el 16 de agosto de 2016

  • Nuevo: Compatible con WooCommerce 2.6.4
  • Nuevo: Compatible con WordPress 4.6
  • Actualización: Plugin core

Versión 1.0.5 publicada el 10 de junio de 2016

  • Nuevo: Compatible con WooCommerce 2.6 RC1
  • Actualización: Plugin core

Versión 1.0.4 publicada el 27 de abril de 2016

  • Nuevo: Compatible con WordPress 4.5
  • Actualización: Plantilla yith-wfbt-form.php hasta versión 1.0.4
  • Actualización: Cambiado dominio de texto del plugin de ywbt a yith-woocommerce-frequently-bought-together
  • Actualización: Archivo de idioma
  • Actualización: Plugin core

Versión 1.0.3 publicada el 12 de enero de 2016

  • Nuevo: Compatibilidad con WooCommerce 2.5 RC2
  • Actualización: Plugin Core

1.0.2 == Lanzado el 21 de agosto de 2015

  • Nuevo: Compatible con WooCommerce 2.4.x
  • Nuevo: Compatible con WordPress 4.3
  • Nuevo: Idioma italiano
  • Actualización: Plugin Core

1.0.1 == Lanzado el 24 de julio de 2015

  • Versión inicial

Sugerencias

Si tienes sugerencias sobre como mejorar YITH WooCommerce Frequently Bought Together, puedes escribirnos y así podremos añadirlo a YITH WooCommerce Frequently Bought Together.

Traductores

Idiomas disponibles

  • Inglés
  • Italiano
  • Español
  • Danés

Si no puedes encontrar este plugin en tu idioma y deseas traducirlo, usa la herramienta dedicada en Translating WordPress.
O, si has creado tu propio paquete de idioma, o tiene una actualización para uno existente, puedes enviarlo como un archivo adjunto de correo electrónico desde nuestra Contacts page y lo añadiremos a YITH WooCommerce Frequently Bought Together.

1.5.1 == Lanzado el 27 de septiembre de 2021

  • Actualización: Framework del plugin YITH
  • Corrección: Eliminada la característica de depuración para todos los usuarios conectados

Capturas

  • La página de administración del plugin.
  • El frontend del plugin
  • La pestaña del plugin en edición del producto

Instalación

  1. Descomprime el archivo zip descargado.
  2. Sube la carpeta del plugin al wp-content/plugins/ directorio de tu sitio WordPress.
  3. Activa YITH WooCommerce Frequently Bought Together desde la página Plugins

Reseñas

8 de diciembre de 2021
After instalation plugin not working at all on basic. It seams is just upsell to buy a premium version....
14 de diciembre de 2020
A plugin should work in its basic function. It is a big mistake to publish plugins that don't work in order to hope that users will buy paid ones. A wrong system that makes you lose faith in software house
27 de agosto de 2019
The response was quick and answered the query and help resolve it.
16 de julio de 2019
the plugin work correctly for my usage i use the premium version
9 de mayo de 2019
Took forever to figure out what was causing an issue with my site that would create bad orders with no variations... Turns out it was this plugin. Avoid like the plague.
Leer todas las 7 reseñas

Colaboradores y desarrolladores

«YITH WooCommerce Frequently Bought Together» es un software de código abierto. Las siguientes personas han colaborado con este plugin.

Colaboradores

«YITH WooCommerce Frequently Bought Together» ha sido traducido a 5 idiomas locales. Gracias a los traductores por sus contribuciones.

Traduce «YITH WooCommerce Frequently Bought Together» a tu idioma.

¿Interesado en el desarrollo?

Revisa el código , echa un vistazo al repositorio SVN o suscríbete al registro de desarrollo por RSS.