Soporte » Seguridad » Actualización seguridad WP-Polls

  • Resuelto Pedro Santos

    (@hostfusion)


    Saludos,

    el conocido plugin de encuestas WP-Polls ha sacado actualización de seguridad WP-Polls 2.70, por debajo de esta versión es vulnerable (XSS) recomendado actualizar cuanto antes httpsxxxwordpress.org/plugins/wp-polls/changelog/ mas información en httpsxxxwpvulndb.com/vulnerabilities/8160

    Pedro Santos

  • El debate ‘Actualización seguridad WP-Polls’ está cerrado a nuevas respuestas.