Soporte » Seguridad » admin-ajax.php posible exploit?

  • Hola.

    Estoy detectando a través del CXS Scanner, mucho ssitios que estas siendo atacados usandose el fichero admin-ajax.php.

    En mi caso, el sitio esta con la última versión, 4.9.4 y he revisado el fichero por si fuera diferente del que hay en github.

    No se como proceder o reportar, pues no tengo claro que sea el fichero ese sino una interaccion con el template X de Them.co

    Saludos.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 1 respuesta (de 1 total)
Viendo 1 respuesta (de 1 total)
  • El debate ‘admin-ajax.php posible exploit?’ está cerrado a nuevas respuestas.