Soporte » Diseño – Temas y plantillas » Ayuda con la carga de contenido de mi página

  • Hola,

    Espero puedan ayudarme, recién comienzo con mi blog. El problema que tengo es que al momento de cargar la página primero se ve un espacio en blanco y después se acomoda todo el contenido como debe de ser. ¿Alguien sabe el motivo de esto?

    IMG= https://preview.ibb.co/g8hEN0/Homepage.jpg

    Si entran a la página podrán notar que hace eso cada vez que se carga la página (cualquiera).
    El tema que utilizo es News Vibrant.

    Espero puedan ayudarme, gracias !!

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 3 respuestas - 1 de 3 (de 3 total)
  • Moderador Fernando Tellado

    (@fernandot)

    Parece cosa del tema, porque en su demo también lo hace (menos). En tu caso parece que comprueba si has metido X bloques de contenido y, al no estar, se acomoda a lo que sí tienes.

    Yo revisaría la documentación del tema porque seguro que es algo así, que falta un carrusel, o lo que sea que puedas meter en ese hueco y que el tema siempre comprueba si está antes de cargar el resto de cosas.

    Gracias por la pronta respuesta Fernando,

    Con revisar la documentación del tema te refieres a ¿revisar cada archivo del tema? o ¿hay algún archivo en específico en donde podría encontrarse dicho error?

    Gracias de nuevo por el apoyo!

    Moderador Fernando Tellado

    (@fernandot)

    No, me refiero a la ayuda del tema, su documentación donde esté, el archivo readme.txt del tema o lo que tenga.

Viendo 3 respuestas - 1 de 3 (de 3 total)
  • El debate ‘Ayuda con la carga de contenido de mi página’ está cerrado a nuevas respuestas.