Soporte » Guías – Resolución de problemas » AYUDA- NO PUEDO ENTRAR AL ADMIN DE MI PAGINA

  • Resuelto rubigail

    (@rubigail)


    Buen dia,
    Necesito ayuda, por favor
    desde hace mas de 15 días no puedo entrar a mi pagina web de wordpress, a veces me deja entrar y aveces no, pero para entrar al enlace sin el admin si deja.
    pero ahora se ha puesto que ya no me deja entrar intentándolo de varias formas, no se que pasa, todo ello luego de cambiar de hosting, incluso he realizado algunos errores que aparentemente había, y al rato se ponía bien, y luego volvía otra vez con este error. Por favor me es muy necesaria su ayuda.
    Muchas gracias

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 5 respuestas - 1 de 5 (de 5 total)
  • Moderador almendron

    (@almendron)

    El error que me da es «503 Service Unavailable». A primera vista, parece ser un error del hosting. También me da la impresión que puede estar relacionado con el certificvado de seguridad.

    Habla con el soporte del hosting y que le echen un vistazo a los logs de errores del servidor.

    Mucha gracias por responder,
    Lo primero que hice fue comucarle a mi hosting, pero ellos me dicen que todo esta bien cuando ellos entran a recvisar, y que el problema debe ser con wordpress, que puede estar pasando?
    No se porque ellos no me quieren ayudar a solucionar esto
    Gracias por su respuesta

    Moderador almendron

    (@almendron)

    Vamos a comprobar si es WordPress el responsable. Entra vía FTP y

    1) Localiza la carpeta plugins (dentro de wp-content) y la renombras. Por ejemplo, puedes poner plugins-des.

    2) Intenta entrar. Si pudieras hacerlo, eso significa que bien algún plugin está dando problemas. Todos los plugins estarán desactivados.

    3) Vuelve a cambiar le nombre plugins-des por su original plugins

    4) Vuelve a entrar en la administración de tu sitio. Activa-comprueba uno a uno cada plugin hasta encontrar al responsable.

    Moderador almendron

    (@almendron)

    Ahora parece que va bien. ¿Cuál era el problema? ¿Lo has solucionado?

    Hola,
    Dejame decirte que ese paso de los plugins tambien lo hice, ya hace dias, antes de que lo mencionaras, pero, digamos que se arreglo un poco, y al poco rato volvio otra vez a fallar.
    Ahora, como el hosting no me ayudo en darme la solucion, lo que hice fue cambiarme de hosting, porque ya me estaba afectando mucho este problema; y resulta que luego del cambio a otro hosting, que lo hice solo hace dos dias, luego de presentar el problema por aca; y resulta que ahora todo esta muy bien, como nuevo. Al parecer era el hosting el problema.
    Gracias

Viendo 5 respuestas - 1 de 5 (de 5 total)
  • Debes estar registrado para responder a este debate.