Soporte » Guías – Resolución de problemas » BLOG: No se muestran las etiquetas

  • Resuelto patrylopezav

    (@patrylopezav)


    Hola,

    Al publicar una página en mi blog, añado las etiquetas pero veo que no se muestran una vez publicada la entrada.
    He ido a opciones de página y aparecen con el check, he verificado que estén puestas, y por lo que veo está todo correcto.
    ¿Alguien sabría decirme cómo puedo hacer para que se muestren?
    Tengo un examen donde me exigen poner etiquetas, y ando un poco desesperada.

    Gracias

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Moderador Jose Luis

    (@jose64)

    Hola.

    Bienvenida al foro de soporte de WordPress. Estás usando el tema DIVI, es un tema comercial, si estás usando un tema comercial y necesitas soporte debes ir a su canal de soporte oficial. Para dar el mejor servicio a la comunidad WordPress, y generar progreso e innovación, creemos que es importante dirigir a la gente a los sitios oficiales:

    DIVI 24/7 Support

    Además, los voluntarios del foro no tenemos acceso a productos comerciales, así que no sabríamos porque tu tema comercial no funciona adecuadamente. Y hay otra razón por la que los voluntarios te dirigimos a los vendedores del producto comercial: los vendedores son responsables de dar soporte a su producto comercial.

    Se podría resumir en que en los foros de WordPress.org podemos dar soporte a todo aquello que se pueda instalar o descargar desde WordPress.org.

    No se si DIVI tiene esa opción en su configuración, si no la tiene tendrás que crear una plantilla personalizada para hacerlo.

    Iniciador del debate patrylopezav

    (@patrylopezav)

    Gracias! Lo marqué como resuelto previamente a tu comentario porque ya encontré la solución, pero gracias igualmente.

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.