Soporte » Instalación – Actualizaciones » Botones pagina inicio y tienda no funcionan

  • Resuelto samedudiaz

    (@samedudiaz)


    Buen día a todos,

    Recientemente actualice la versión de WP, tras varios intentos de solucionar varios problemas de mi web decidí hacer un Downgrade el cual resulto defectuoso así que tuve que regresar a la versión reciente de WP con una instalación manual.

    El problema que persiste es en que la pagina de inicio y la de la tienda los botones no sirven, sea cual sea.

    Mi pregunta sería: ¿Habrá alguna forma de ver que plug in esta causando esto o bien de que manera solucionarlo?

    Desde ya muchas gracias.

    • Este debate fue modificado hace 4 meses por Jose Luis. Razón: Mover al foro adecuado

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Iniciador del debate samedudiaz

    (@samedudiaz)

    .

    Moderador Jose Luis

    (@jose64)

    Hola @samedudiaz

    Gracias por marcar el debate como resuelto, pero no explicas la solución. La idea del foro es compartir conocimiento y veo que lo solucionaste, ¿podrías comentar qué causaba el problema y cómo lo solucionaste?

    Iniciador del debate samedudiaz

    (@samedudiaz)

    Hola @jose64 el plug in, «Woo Floating Cart» es el que causaba que las paginas no funcionaran de forma adecuada.

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.