Soporte » Guías – Resolución de problemas » Búsqueda avanzada no me funciona en el widget lateral

  • Resuelto jmmartinnu

    (@jmmartinnu)


    Hola,

    Tengo un problema en mi web, cuando intento hacer una busqueda de una nueva propiedad. Cuando entro en la web http://www.conciergecostadelsol.com/prueba me encuentro con una formulario principal en la parte del header ahi puedes hacer un primer filtro y cuando clickeas en Ir pues te lleva a la pagina de resultados y te muestra lo que has querido filtrar. Hasta ahí bien!, pero el problema viene ahora en esta nueva página de resultados, donde tengo en el lateral izquierdo un nuevo formulario de busqueda para que puedan nuevamente filtrar resultados y buscar lo que necesite el cliente… pues bien cuando hago el filtrado y le doy a buscar, pues ahi tengo el problema que ya no encuentra nada….

    Espero vuestra respuesta

Viendo 1 respuesta (de 1 total)
  • oldlastman

    (@oldlastman)

    Si estás usando un tema/plugin comercial y necesitas soporte debes ir a su canal de soporte oficial. Para dar el mejor servicio a la comunidad WordPress, y generar progreso e innovación, creemos que es importante dirigir a la gente a los sitios oficiales.

    https://favethemes.ticksy.com/

    Además, los voluntarios del foro no tenemos acceso a productos comerciales, así que no sabrían porque tu plugin/tema comercial no funciona adecuadamente. Y hay otra razón por la que los voluntarios te dirigen a los vendedores del producto comercial: los vendedores son responsables de dar soporte a su producto comercial.

Viendo 1 respuesta (de 1 total)
  • El debate ‘Búsqueda avanzada no me funciona en el widget lateral’ está cerrado a nuevas respuestas.