Soporte » Plugins y Hacks » ¿Debo incluir Popper.js?

  • Hola, he enviado un plugin al repositorio para ser revisado y, entre otras cosas, una de las peticiones que me hacen es que retire la librería jQuery UI que agregué a dicho plugin.

    He borrado dicha librería y ahora me surge una duda, ¿debo retirar la librería Popper.js también?, la he incluido para usar Bootstrap.

Viendo 2 respuestas - 1 de 2 (de 2 total)
Viendo 2 respuestas - 1 de 2 (de 2 total)
  • Debes estar registrado para responder a este debate.