Soporte » Instalación – Actualizaciones » Error al actualizar cualquier plugin

  • jexu8

    (@jexu8)


    Hola. He tenido un problema con mi página web

    cada vez que intento actualizar un plugin me aparece el siguiente mensaje de error:

    Update failed: {«success»:true,»data»:{«update»:»plugin»,»slug»:»calculated-fields-form»,»oldVersion»:»Versi\u00f3n 1.0.399″,»newVersion»:»Versi\u00f3n 1.0.401″,»plugin»:»calculated-fields-form\/cp_calculatedfieldsf_free.php»,»pluginName»:»Calculated Fields Form»}}

    Ese mensaje me aparece con todos los plugins pero cambiando el nombre que aparece por el nombre de cada plugin. ¿A qué puede ser debido?

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 1 respuesta (de un total de 1)
  • Moderador Jose Luis

    (@jose64)

    Hola.

    Es casi seguro que tu consulta esté relacionada con el otro debate que abriste:

    Redireccion de página principal

    Y el problema se deba a un hackeo de tu web. Cuando resuelvas la infección se resolverá esto también.

    Coméntanos si es así para que la consulta le sirva de ayuda a otros usuarios con algún problema similar y, por favor, recuerda cerrar el debate marcándolo como resuelto cuando así lo consideres, de esta forma ayudas a mantener el foro al día.

Viendo 1 respuesta (de un total de 1)
  • El debate ‘Error al actualizar cualquier plugin’ está cerrado a nuevas respuestas.