• hola, me sale este error al actualizar wordpress:

    «No ha sido posible copiar el archivo.: wp-includes/js/tinymce/plugins/tabfocus/plugin.min.js»

    no me permite personalizar el tema que uso, tampoco me permite personalizar o actualizar los post y páginas que tengo redactados.

    He desactivado todos los plugins y no sé qué más hacer.

    Un poco de ayuda sería estupendo! mil gracias!

Viendo 1 respuesta (de un total de 1)
Viendo 1 respuesta (de un total de 1)
  • El debate ‘Error al actualizar wordpress’ está cerrado a nuevas respuestas.