Soporte » Instalación – Actualizaciones » Error al actualizar wordpress.

  • Buenas,

    estoy intentando instalar la nueva versión de WordPress (4.9.8) pero me da el siguiente error:
    No ha sido posible copiar el archivo.: wordpress/wp-admin/js/widgets/media-audio-widget.min.js

    Tengo instalados 5 plugins bastante sencillos, el típico de contacto, use any font, el de antispam, wp super cache y un importador por defecto de wordpress.

    La versión que tengo actualmente es la inmediatamente anterior a la que quiero actualizar.

    ¿Por qué puede ser?

    Muchas gracias!

Viendo 2 respuestas - 1 de 2 (de 2 total)
Viendo 2 respuestas - 1 de 2 (de 2 total)
  • El debate ‘Error al actualizar wordpress.’ está cerrado a nuevas respuestas.