Soporte » Guías – Resolución de problemas » Error al actualizar/instalar plugins

  • Hola.

    El caso es que este error me ha pasado desde que actualizaron el servidor y no sé si tiene que ver con alguna configuración de wordpress o si alguien sabe como solucionarlo.

    El error es el mismo que el de este post: http://es.forums.wordpress.org/topic/problema-al-actualizardescargar-plugins?replies=11

    Es decir:
    Cuando actualizo wordpress, instalo algún plugin o actualizo más de 1 plugin, cuando pone «descargando…» no sale nada más, aún y así funciona.
    Pero tengo miedo de que algún día falle algo y no darme cuenta por que no sale el mensaje.

    He probado instalando varios wordpress y TODOS fallan.
    También he probado poniendo en false lo de debug_mode (ya estaba en false)

    El servidor es Linux (CentOs 5) con Plesk Panell 9.

    Gracias de antemano.

  • El debate ‘Error al actualizar/instalar plugins’ está cerrado a nuevas respuestas.