Foros » Guías – Resolución de problemas » Error con el plugin Smush

  • Hola, requiero de ayuda, he instalado el plugin Smush tratando de mejorar el rendimiento de la web, pero me hayo que cuando quiero comprimir unas imagenes ya con el plugin instalado, no hace su trabajo y me sale este mensaje «Su sitio parece tener un problema con las solicitudes de loopback», deseo me puedan guiar.

    Gracias.

    La página con la que necesito ayuda: [accede para ver el enlace]

  • El debate ‘Error con el plugin Smush’ está cerrado a nuevas respuestas.