Soporte » Guías – Resolución de problemas » Error Jetpack desde actualización de PHP en server

  • Resuelto Antonio

    (@antoniosm85)


    Hola compañeros!

    Solicité a mi servicio de hosting la actualización a una versión más reciente de PHP para poder cambiarle el theme y un plugin a una web y desde que ha actualizado me da el error que mando en el enlace. No consigo acceder.

    Cualquier ayuda es bienvenida.

    Gracias!

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Moderador LGrusin

    (@lgrusin)

    Probablemente tengas problemas con el tema, debes preguntar a su autor o cambiarlo por otro.

    1 – Entra por FTP o desde el Administrador de archivos del Panel de control del hosting y renombra la carpeta del tema que estés usando. Asegurate de tener alguno de los Twentys que vienen por defecto con WordPress.
    2 – Ahora podrás acceder al escritorio y elegir otro tema.

    Gracias!

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • El debate ‘Error Jetpack desde actualización de PHP en server’ está cerrado a nuevas respuestas.