Soporte » Guías – Resolución de problemas » Error Un plugin ha impedido las actualizaciones al desactivar

  • victorespinosa812

    (@victorespinosa812)


    hola como están me aparece esto en web quisiera saber que debo hacer

    Error Un plugin ha impedido las actualizaciones al desactivar wp_version_check()

    les agradezco si me pueden ayudar

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 1 respuesta (de un total de 1)
  • Moderador Jose Luis

    (@jose64)

    Hola.

    Revisa este debate:

    Estado de salud del sitio.

    Si efectivamente es un plugin y no una configuración puedes indicarnos cual es y, por favor, recuerda cerrar el debate marcándolo como resuelto, así nos ayudas a mantener el foro al día.

Viendo 1 respuesta (de un total de 1)
  • Debes estar registrado para responder a este debate.