• residentelvio77

    (@residentelvio77)


    Hola,

    recibo este correo de supuesto error:

    Ha fallado la actualización de estos plugins:
    – WPBakery Page Builder (desde la versión 6.7.0 a la 6.11.0)

    Pero no encuentro este entre los plugins.

    Agluien sabe?

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Tesacu

    (@teresaezc)

    Hola.

    Bienvenido al foro de soporte.

    Seguramente, el plugin va incluido en el tema que estás usando en tu web, por eso no te aparece como tal.

    ¿Qué tema estás usando? ¿Lo tienes actualizado a su última versión?

    Actualizando el tema, debería actualizarse también el builder que incluye.

    Es algo habitual cuando se usan temas que incluyen ese tipo de plugins/funcionalidades…

    Iniciador del debate residentelvio77

    (@residentelvio77)

    Pues el tema utilizado es HELLO ELEMENTOR

    Hola @residentelvio77

    ¿Lo has resuelto ya?

    Si desde el panel de administración de WordPress no lo puedes ver, entra en el servidor y en wp-content/plugins o en wp-content/mu-plugins, debería estar.

    A lo mejor han restringido el acceso a él desde el Escritorio.

    Saludos.

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • El debate ‘[Galicia Travels] Ha fallado la actualización de algunos plugins’ está cerrado a nuevas respuestas.