Soporte » Plugins y Hacks » Instalando plugin: Orbit Fox

  • Descargando el paquete de instalación desde https://downloads.wordpress.org/plugin/themeisle-companion.zip…

    Descomprimiendo…

    Instalando el plugin…

    La carpeta ya existe. C:/xampp/htdocs/wordpress/wp-content/plugins/themeisle-companion/

    La instalación del plugin ha fallado.

    Warning: Ha sucedido un error inesperado. Puede que algo vaya mal con WordPress.org o la configuración de este servidor. Si sigues teniendo problemas, por favor, prueba en los foros de soporte. (WordPress no pudo establecer una conexión segura con WordPress.org. Por favor, contacta con el administrador de tu servidor.) in C:\xampp\htdocs\wordpress\wp-includes\update.php on line 155
    TGMPA v2.6.1
    Volver al instalador de plugins obligatorios

    espero ayuda!!
    saludos!!!

Viendo 1 respuesta (de 1 total)
  • Moderador LGrusin

    (@lgrusin)

    Si estás instalando el plugin desde un servidor local prueba hacerlo manualmente. Es posible que necesites algunos ajustes de configuración en el servidor.

    De todas formas ese plugin daba problemas con la última versión de WordPress, no sé si lo habrán solucionado.

Viendo 1 respuesta (de 1 total)
  • Debes estar registrado para responder a este tema.