Soporte » Guías – Resolución de problemas » La web da error pero el admin sí funciona

  • Resuelto arlos1234567

    (@arlos1234567)


    Buenas a todos,

    Como digo en la descripción, de forma repentina ya no puedo ver mi web publicada la cual hasta ese momento iba sin problemas. Tengo acceso al panel de administración pero, visto desde el móvil, me dice que es un error del servidor pero desde un navegador (probado con Chrome, Firexfox e Internet Explorer) y me salen caracteres tales como «‹í=írÜ6’¿¥ª¼D—­ÑzÈ!9Ÿk”õ:ÎÆUNⳝں²]*» por lo que no sé ni por dónde empezar a buscar el fallo.

    http://6007707-0.alojamiento-web.es/wordpress/

    Esta es la dirección de la página.

    Cualquier cosa que me podáis decir será de gran ayuda.

    Un saludo,
    Carlos López

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Buenos días @arlos1234567,

    He abierto el link de tu página en mi computadora(Chrome) y en mi móvil(Safari) y no muestra nada de lo que describes. O quizá no haya entendido muy bien el problema.

    Intenta borrar el caché del navegador de tu PC.

    arlos1234567

    (@arlos1234567)

    Bueno, he vuelto a desactivar los plugins y ahora si que va…

    Supongo que ha habido una mala actualización o algo por el estilo.

    Un saludo y perdón por las molestias.

    Que bueno que ya todo esté funcionado bien. Saludos.

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • El debate ‘La web da error pero el admin sí funciona’ está cerrado a nuevas respuestas.