• Resuelto martitao

    (@martitao)


    Buenos días, soy novatilla total,al buscar en google mi pagina web, esta me sale perfecta, pero debajo me salen como subenlaces a contenido de mi web,y al pinchar en el que indicado me sale ¡Vaya! No se puede encontrar esa página.Sin embargo ,la pagina si esta creada y si entro por el menú me sale bien.Lo mismo he tocado algo,y la he liado.Si la pregunta no procede,disculpar y muchas gracias.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • Hola, @martiao

    No puedo ver mucho, pero verifica si los enlaces son los mismos, es decir, puede que el enlace al que entres sea diferente y por eso en uno se ve bien y otro te sale el mensaje.

    Me dices,

    Iniciador del debate martitao

    (@martitao)

    Muchas gracias Marta por tu ayuda,soy muy novata en esto,entiendo que los enlaces a los que te refieres son los permanentes?Los he vuelto a actualizar.Y al mirar el enlace de la pagina veo que es el mismo que el que sale de URL(creo que se llama asi).No se si el problema es que como pertenece a un submenu de otro submenu,he podido liarla al quitar el enlace de la pestaña principal para que no saliera en blanco la página.Si rehago el menú ,se podria arreglar?Gracias por tu paciencia

    Si te fijas en la página que no encuentras, tiene varios niveles, en concreto 3. Puede ser que google haya indexado esa página y tu la hayas cambiado de nivel y ahora no aparece. En el menu que tienes los enlaces son distintos.

    No se si estas familiariada con los mapas de la web, pero tendrías que mandar a google, un nuevo mapa para que corrija esos errores.

    Iniciador del debate martitao

    (@martitao)

    Muchas gracias por la ayuda,hare lo de los mapas web.

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • Debes estar registrado para responder a este debate.