Soporte » Guías – Resolución de problemas » MENSAJE DE ERROR AL ACTUALIZAR LA ÚLTIMA VERSIÓN DE WP

  • Buenos días a todos.

    Justo acabo de actualizar unos plugins y la última versión de WP y me ha salido este mensaje de error.
    Warning: call_user_func_array() expects parameter 1 to be a valid callback, no array or string given in /usr/home/planb-music.com/web/wp-includes/class-wp-hook.php on line 298

    Me imagino que puede ser alguna incompatibilidad con algún plugín, pero alguien puede darme alguna pista.

    Muchas gracias.

    • Este debate fue modificado hace 1 año, 7 meses por  EmilioGR.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 1 respuesta (de 1 total)
  • Moderador LGrusin

    (@lgrusin)

    Tienes varios errores más.

    – Los plugins los puedes desactivar todos de golpe si renombras la carpeta plugins. Después la vuelves a dejar con su nombre y vas probando activar uno por uno.

    – Aunque igual podría ser del tema, eso lo averiguas sobre la marcha si haces la prueba de poner otro.

    Un saludo

Viendo 1 respuesta (de 1 total)
  • El debate ‘MENSAJE DE ERROR AL ACTUALIZAR LA ÚLTIMA VERSIÓN DE WP’ está cerrado a nuevas respuestas.