Soporte » Multisitio » Necesitas un nivel más alto de permisos

  • Resuelto eugeniovila

    (@eugeniovila)


    En un multi idioma con subdominios, donde entro como superadministrador, cuando intento en, >apariencia >personalizar, hacer algún cambio me sale este mensaje –

    Necesitas un nivel más alto de permisos.
    Lo siento, no tienes permisos para personalizar el sitio.

    Este mensaje me aparece en cada subdominio. En resumen, no puedo hacer cambios.
    ¿Alguna solución para este problema?

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 3 respuestas - 1 de 3 (de 3 total)
Viendo 3 respuestas - 1 de 3 (de 3 total)
  • Debes estar registrado para responder a este tema.