• jordanys91

    (@jordanys91)


    cambie mi pagina de servidor y cuando la instalo que la voy a cargar me aparece este error:

    Fatal error: __autoload() is no longer supported, use spl_autoload_register() instead in C:\xampp\htdocs\attai\wp-includes\compat.php on line 502

    Por favor que tengo que hacer

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • El debate ‘necesito ayuda’ está cerrado a nuevas respuestas.