Soporte » Guías – Resolución de problemas » No encuentro html al que hace referencia la página

  • Resuelto alejandroscp

    (@alejandroscp)


    Hola, buenas tardes, encantado de estar por aquí y de aprender. Os quería pedir ayuda, estoy trabajando en la web y, aunque he trabajado los certificados SSL, optimizado los http a https, y ya iré rebajando la carga de plugins, etc. pero hay una línea que se me resiste y que se muestra en la consola de manera reiterada(y no está en los archivos de uploads), en concreto es esta:
    http://cosasdecarton.es/wp-content/uploads/2019/12/opendesk_edie-set_configurator_ply_group.lead_.jpg
    ni encuentro la parte del código desde donde parte la referencia ni el archivo está como tal.
    Alguna idea o ayuda?
    es por dejar fetén el error de contenido mixto y las ssl.
    Gracias y ánimo a tod@s

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Moderador almendron

    (@almendron)

    Hace poco surgió un problema semejante. Te dejo el enlace por si te ayuda:

    https://es.wordpress.org/support/topic/problema-con-ssl-y-mixed-content/

    No es el mismo tema pero creo que irá en el mismo sentido: tienes alguna imagen fantasma.

    alejandroscp

    (@alejandroscp)

    Mil gracias!!! efectivamente esa imagen «fantasma» hace referencia en Elementor aunque no está. se solucionó de la misma manera quew ene el post: elementor.editar seción.estilo:fondo:imagen.cambiada (estaba vacía pero seguí haciendo referencia, he incluído una auqnue no se perciba.)
    Mil gracias y espero que esté todo bien para tod@s!

    Gracias Almendron

    Moderador almendron

    (@almendron)

    Aburridos pero todos bien 🙂

    Un saludo y a cuidarse.

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.