• ¡Hola!

    Empecé un blog secundario con wordpress hace unos meses y no logro que me funcionen los comentarios, cuando doy a publicar aparece una pantalla de error:

    La conexión ha sido reiniciada
    La conexión al servidor fue reiniciada mientras la página se cargaba.
    El sitio podría estar no disponible temporalmente o demasiado ocupado. Vuelva a intentarlo en unos momentos.
    Si no puede cargar ninguna página, compruebe la conexión de red de su equipo.
    Si su equipo o red están protegidos por un cortafuegos o proxy, asegúrese de que Firefox tiene permiso para acceder a la web.

    He actualizado los archivos directamente en mi FTP, eliminado y generado de nuevo el .htaccess, desactivado todos los plugins y he instalado el theme por defecto y no sé qué probar… ¿ideas?

    Gracias de antemano por la ayuda porque estoy desesperada, en general cuando me encuentro con algún problema o quiero hacer algo que no sé resolver busco tutoriales o preguntas similares hasta que doy con ello pero esto me tiene perdida del todo.+ :((

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Moderador LGrusin

    (@lgrusin)

    Podrías comprobar si el problema es local de tu navegador o PC y si cualquier otro usuario puede enviar comentarios.

    Revisa bien las opciones de los comentarios sobre todo si los usuarios tienen que registrarse para publicar uno.

    Un saludo

    • Esta respuesta fue modificada hace 7 años, 1 mes por LGrusin.

    Hola @mellamanely, estoy teniendo un problema muy similar al tuyo y quisiera saber si pudiste resolverlo de alguna manera, Saludos!

    Moderador LGrusin

    (@lgrusin)

    @lunalagos, ¿navegando en otras páginas te ocurre lo mismo?.

    En principio parece un problema local del pc con el que accedes a internet. Pero sin más datos es complicado ayudar.

    Un saludo

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • El debate ‘No me funcionan los comentarios :(’ está cerrado a nuevas respuestas.