Soporte » Instalación – Actualizaciones » No me permite establecer una imagen destacada en mi post

  • Buenas tardes;

    hace un par de días, al finalizar una entrada de nuestro post, intentamos establecer una imagen destada en el mismo, pero para nuestra sorpresa no nos lo permite.

    Hemos intentado distintos mecanismos, como borrarlo, crear uno nuevo… pero nada, no nos da opción.

    Nos permite clicar en la opción «Establecer imagen destacada» pero una vez dentro de la biblioteca, elegimos la imagen y damos a «Establecer imagen» nos cierra la Biblioteca pero sin haber añadido la imagen.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 3 respuestas - 1 de 3 (de 3 total)
  • Moderador almendron

    (@almendron)

    ¿Y os deja insertar una imagen dentro de la entrada?

    Si, lo que es la entrada no da ningún problema, permite redactar, insertar imágenes, generar hipervínculos… pero a la hora de insertar una imagen destacada, sale de la biblioteca pero sin llegar a hacer dicha acción.

    te facilito el link, a ver si te es de ayuda el verlo: https://www.cherryuplabel.com/blog/

    es el primer post, el que aparece sin imagen destacada lógicamente.

    Gracias de antemano. Un saludo

    Moderador almendron

    (@almendron)

    Por lo que veo, en otras entradas sí que sale la imagen destacada.
    El problema es que el tema es comercial y, por tanto, no podemos ayudaros ya que no tenemos acceso a él.
    No obstante, puedes hacer las pruebas básicas:
    1) Cambiar de tema y comprobar. Activa uno de los que trae WordPress por defecto.
    2) Desactivar todos los plugins y comprobar. Si entonces funciona, tendrías que ir activando-probando hasta encontrar al responsable.

Viendo 3 respuestas - 1 de 3 (de 3 total)
  • El debate ‘No me permite establecer una imagen destacada en mi post’ está cerrado a nuevas respuestas.