Soporte » Guías – Resolución de problemas » No puedo acceder a mi galería ni subir imágenes

  • Resuelto pediatrucho

    (@pediatrucho)


    Hola!!

    Esta tarde al intentar publicar un artículo en mi blog me he encontrado con la sorpresa de que no puedo acceder a mi galería de imágenes, me sale vacía. Tampoco me permite subir imágenes nuevas, me aparece un error HTTP. el caso es que en mi blog y mis artículos aparecen todas las imágenes… No he hecho nada nuevo desde hace días, ni instalar plugins, ni actualzar nada ¿qué puede ocurrir?

    http://macpedia.me

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • Un buen comienzo sería que nos dijeras qué error HTTP te da… 404? 500? xyz?

    No hay mensaje de error 404 ni nada, mi galería simplemente sale vacía. Se abre la ventana como siempre para subir una foto, pero la galería está en blanco. Si subo una foto, hace como que la sube, pero al final del proceso me aparece «Error HTTP», sin más…

    Esto sólo me ocurre dentro de la edición de un nuevo artículo, al añadir una imagen. Si dentro de mi panel de control accedo al menú «Medios» y selecciono mi librería mutimedia, me aparece todo, incluso esos archivos que he intentado subir y me ha dado error.

    A ver si se os puede ocurrir algo porque por más que busco no encuentro nada…

    Revisa los permisos de la carpeta de uploads o donde se este subiendo la galeria…

    Saludos.

    y que paso con el resultado?, estoy con el mismo problema. a mi me muestra la galeria, pero me da un error al subir una foto.
    🙁

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • El debate ‘No puedo acceder a mi galería ni subir imágenes’ está cerrado a nuevas respuestas.