Soporte » Guías – Resolución de problemas » No se cargan las imágenes en la página principal de Twenty Seventeen

  • Resuelto jordi15

    (@jordi15)


    Hola!
    Estoy creando una web con el tema Twenty Seventeen. Hasta ahora funcionaba perfectamente hasta que he cambiado el contenido (texto e imágenes) de unas páginas en la pagina principal. He cambiado el texto y no ha habido problema, pero sin embargo no me carga las imágenes. Cuando edito el tema lo veo todo perfectamente pero al visualizar la página real no se cargan las imágenes y eso que están en la sección «imagen destacada» del editor de cada página.
    ¿Alguien sabe como solucionar este problema?
    ¡Muchas gracias!

    • Este debate fue modificado hace 2 años por jordi15.
    • Este debate fue modificado hace 2 años por jordi15.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Moderador LGrusin

    (@lgrusin)

    @jordi15 lo veo perfectamente, ¿lo has solucionado?

    Acostumbrate a vaciar el caché cuando hagas cambios de aspecto.

    Iniciador del debate jordi15

    (@jordi15)

    Gracias LGrusin!
    Efectivamente, lo he arreglado cortando por lo sano hace un minuto. He restaurado la última copia de seguridad y tema resuelto.

    Iniciador del debate jordi15

    (@jordi15)

    Tema resuelto, Grácias!

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • El debate ‘No se cargan las imágenes en la página principal de Twenty Seventeen’ está cerrado a nuevas respuestas.