• Resuelto jromeronoved

    (@jromeronoved)


    Buenos dias

    Por favor, necesito de su ayuda. Tengo una web creada en WP v5.2.5.

    En sección de blog, tengo 2 temas publicados, pero al momento que ingresan, se visualiza un momento y después desaparece los 2 temas publicados, y solo asoma el texto Blog

    ¿Porque puede ser esto?

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • Muy buenas!!
    Estoy viendo tu web y lo que te ocurre es que tienes un problema de cache, ya que cuando cargo la version en el teléfono aparecen los dos post del blog.

    Prueba a desactivar el plugin de cache que tienes instalado, sino también puedes limpiar la cache.

    Un saludo y cuéntame.
    Fede.

    • Esta respuesta fue modificada hace 4 años, 1 mes por Fede Padilla.
    Iniciador del debate jromeronoved

    (@jromeronoved)

    Hola @fepr

    Muchas gracias por tu respuesta, te comento que tengo el plugin WP Fastest Cache versión 0.8.9.9

    Según tu experiencia, ¿crees conveniente que le actualice la versión del plugin?

    Ya le desactive. Y ya se visualizo correctamente.

    Aun no le voy a cerrar esta incidencia, porque quiero ver si al crear uno nuevo post del Blob se presenta el mismo error.

    Buenas @jromeronoved!!!

    La verdad que viene bien siempre tener actualizado los plugin, themas y WordPress ya que corrigen normalmente problemas de incompatibilidad.

    Yo siempre intento tener todo actualizado.

    Si quieres crea un nuevo post en el blog como demo y luego lo eliminas.

    Un saludo y me dices!! 😁

    Iniciador del debate jromeronoved

    (@jromeronoved)

    Gracias @fepr
    Ya no se presenta el error.

    Te agradezco por tu ayuda.

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • El debate ‘No se visualiza contenido del blog’ está cerrado a nuevas respuestas.