Soporte » Comunidad » Tu WordPress » Pagina INICIO no funciona

  • Resuelto samedudiaz

    (@samedudiaz)


    Hola a todos!

    Espero me puedan ayudar con este problema; al ingresar a cualquiera de las paginas de la web ingresa con normalidad, sin embargo al regresar a la pagina INICIO se queda cargando.

    Ya he verificado lo siguiente:
    – No poseer un plug in de cache.
    – Que en Apariencia/Menús, la pagina inicio este con index.php o bien la URL de la pagina.
    – Tener actualizado Slider Revolution a una versión reciente (lo actualice a la mas reciente y no funciono por incompatibilidad con el tema) lo deje en la versión 6.2.x

    ¿Cuál podrá ser la causante de esto?

    Desde ya muchas gracias.

    • Este debate fue modificado hace 3 meses, 1 semana por samedudiaz.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Moderador Jose Luis

    (@jose64)

    Hola.

    Yo lo veo funcionar todo perfectamente, he navegado por los menús y regresado a inicio con el logo, la opción inicio del menú y la vuelta a la página anterior del navegador sin ningún problema.

    Iniciador del debate samedudiaz

    (@samedudiaz)

    Hola @jose64 , muchas gracias por responder.

    Te cuento, tuve que restaurar a una copia de seguridad en donde todo me funcionaba correctamente, sin embargo ya no marque como solucionado el debate.

    Quizá esta información sea de utilidad para las personas que no tienen la costumbre de hacer respaldos a su web.

    Saludos.

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.