Soporte » Guías – Resolución de problemas » PHP No actualizado – WordPress

  • Resuelto tomicconsultores

    (@tomicconsultores)


    Hola, les pido ayuda con el PHP para WordPress. Indica que no está actualizado y debo realizarlo a la versión 7.4 .

    En mi CPaNEL paper_latern sólo me permitió actualizarlo a versión 7.2 . Sale PHP 7.1 PHP 7.2 e Inherit

    ¿ Como debo hacerlo para que me deje actualizar a la PHP 7.4 y así que WordPress lo reconozca?

    Muchas Gracias por su ayuda

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 1 respuesta (de un total de 1)
Viendo 1 respuesta (de un total de 1)
  • El debate ‘PHP No actualizado – WordPress’ está cerrado a nuevas respuestas.