Soporte » Multisitio » Problema al acceder a cada uno de los sites

  • Resuelto jparraalared

    (@jparraalared)


    Hola,

    He instalado y configurado, siguiendo el manual oficial, un WordPRess Multisite. Pero despues de realizar todos los pasos dos veces me sigue dando el mismo problema. Cuando creo un site y accedo con el administrador de este site me indica:

    Has tratado de acceder al escritorio «Mi Blog» pero actualmente no tienes privilegios en este sitio. Si crees que deberías poder acceder al escritorio «Mi Blog» contacta con tu administrador de la red.

    ¿Alguien puede ayudarme? Este problema me tiene desesperado.

    Gracias

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Moderador Mariano Perez

    (@mpcdigital)

    Tienes que hacer que tu usuario de WordPress sea también usuario de la temas de la Red que has creado. Esto se hace desde la configuración del sitio en el administrador de la Red.

    Iniciador del debate jparraalared

    (@jparraalared)

    Gracias por tu respuesta. Pero no consigo arreglarlo. El aviso me lo presenta con simplemente loquearme como un usuario. Lo primero que me dice es:

    Has tratado de acceder al escritorio «Pack de Negocios» pero actualmente no tienes privilegios en este sitio. Si crees que deberías poder acceder al escritorio «Pack de Negocios» contacta con tu administrador de la red.

    Si has llegado a esta pantalla por accidente y querías visitar uno de tus propios sitios aquí tienes algunos enlaces que te ayudarán a encontrar el camino.

    Tus sitios

    Sitio1 Visitar Escritorio | Ver sitio

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • El debate ‘Problema al acceder a cada uno de los sites’ está cerrado a nuevas respuestas.