Soporte » Guías – Resolución de problemas » Problema con slidershow, ha desaparecido

  • marta sanchez gutierrez

    (@marta-sanchez-gutierrez)


    Hola a todos,

    tengo un problema que me trae de cabeza y llevo ya varios días de trabajo buscando solución pero no encuentro nada que me ayude. Mi problema es que tenía un slidershow en la página de inicio que funcionaba perfectamente, pero cuando cambié la imagen de cabecera (fue lo único que hice), el slidershow desapareció y ahora me sale este mensaje:

    «This is the slider. In order to have items here you need to create a page in which to insert the images, simply one after another, setting up the link to point at ( if needed ) and text captions in the Title field. Then select the page as the «slider page» in the Theme Options Page. Make sure your images are 960px x 370px. »

    No quiero usar plugins adicionales ya que el slider estaba creado directamente desde wordpress y funcionaba correctamente, pero no sé qué ha podido pasar…

    El tema que utilizo es boldy, y la versión de wordpress es 3.4.2.

    Aquí les dejo la URL del sitio. http://rtdibermatica.com/

    Muchas gracias de antemano!

Viendo 1 respuesta (de un total de 1)
  • marta sanchez gutierrez

    (@marta-sanchez-gutierrez)

    Hola de nuevo,

    se me olvidó apuntar que las imágenes sí se suben a la galería, lo que no funciona es el slide. Salen las imágenes por separado sin que haya ninguna opción de slideshow…

    Mil gracias!

Viendo 1 respuesta (de un total de 1)
  • El debate ‘Problema con slidershow, ha desaparecido’ está cerrado a nuevas respuestas.