Soporte » Guías – Resolución de problemas » Problema con tema StudioPress_Orange

  • Saludos,
    Bueno el problema que tengo es que cuando agrego una pagina al menu si estoy ubicado en inicio y doy clic en el menu para acceder a la otra pagina, cuando quiero regresar a la que esta en inicio no me retorna hacia alla siempre se carga la misma pagina en donde estoy. esta es la pagina.

    Apenas la monte ayer y cuando quise empezar a agregar posts me econtre con este problema.

    veanla ustedes mismos y si me pueden ayudar se los agradezco.

    yexconex.ven.bz/

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Bueno ya resolvi el problema era que tenia que arreglar unos enlaces en el menu de ajustes. Pero Ahora tengo otro proble que es que en algunos posts donde dice dejar un comentario le doy clic ahi y no hace nada no se porque sera.

    hola me llamo jose antonio navarro, en el tablero en el apartado de menu, no me aparece ajustes, como puedo ponerlo=?

    Hola jose yo soy novato en esto de wordpress pero te recomendaria que volvieras a subir tus archivos de wordpress al servidor por medio de ftp.

    Quizas algun archivo este corrupto porque a mi me a pasado que a veces no se suben los archivos con los Kylobytes completos, y lo que hago es volverlos a subir y verificarlos.

    Yo uso la ultima version de wordpress y me funciona bien el unico problema que tengo es con el tema que seleccione.

    Espero te sea de ayuda aunque no es mucho.

    Saludos.

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • El debate ‘Problema con tema StudioPress_Orange’ está cerrado a nuevas respuestas.