Soporte » Guías – Resolución de problemas » Problema de signos cuando hago interlineado

  • Hola amigos, armé este sitio con el tema Soledad de penci design y me genera un error (aparece un ?) cuando intento hacer un doble espacio entre párrafos. La página la hice con Elementor. Cuando estoy logueada en el sitio aparece todo normal.

    ¿Cuál podría ser el problema y cómo solucionarlo?

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Moderador kallookoo

    (@kallookoo)

    Hola @evelynpf

    Sinceramente lo que comentas es raro, ya que si fuese por codificacion pasaria siempre, independientemente de estar o no logueado.

    Asi que lo primero que te sugiero es que actualices todo, ya que podria solucionarse.

    Si aun asi, no se arregla. Deberias comprobar si con otro theme sucede lo mismo.

    Iniciador del debate evelynpf

    (@evelynpf)

    Hola @kallookoo, muchas gracias por responder. Probé con otro tema, volví a actualizar wordpress, desactivé los plugin, volví a actualizar el tema… y nada, sigue pasando el mismo problema. De hecho, hay elementos que ahora simplemente no se ven. Si te metes al home https://patagoniacosta.cl/ lo de destinos destacados ya no se ve. ¿podría ser un virus? un error desde el hosting?

    Moderador almendron

    (@almendron)

    Veo que ya lo has solucionado.

    ¿Cuál era el problema y cómo se ha solucionado? Sería interesante saberlo con el fin de ayudar a otras personas que tengan un problema similar.

Viendo 3 respuestas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.