Soporte » Guías – Resolución de problemas » Problemas con el slider

  • Hola,
    He añadido un slider a mi página de inicio que funciona perfectamente en pc pero cuando me meto por el móvil no me aparecen ninguno de los dos.

    Verifico todo pero a priemra vista parece que todo está en orden, Alguién que me pueda ayudar?

    Gracias!

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 5 respuestas - de la 1 a la 5 (de un total de 5)
  • Hola @isabellepradas, en la página de inicio que has indicado no veo ningún slider. Además de verificar que lo tienes activo ¿podrías indicar qué herramienta has usado para crearlo, por favor?

    Iniciador del debate isabellepradas

    (@isabellepradas)

    Hola Pablo,

    A mi me aparece cuando me meto en el ordenador pero no en el móvil. A ti ni siquiera por ordenador? He usado el plugin «Metaslider» y lo que tengo puesto en la página de inicio es el código que te viene para agregarlo.

    Gracias por tu ayuda!

    Ahora lo veo tanto en móvil como en ordenador.

    Iniciador del debate isabellepradas

    (@isabellepradas)

    No entiendo por qué se ve a veces y otras no, será un problema de carga? o es por la plantilla? no sé si es mejor que rediseñe la página de inicio o lo deje así y lo arregle

    Hola. No sé si tiene algo que ver. Creé la web otroconsumoesposible.com en el tema Clean Journal y, en principio, funciona sin problemas. Pero desde hace un tiempo, en el móvil no se ve el Slider. Lo último que me ocurre es que no se carga y, cuando lo hace, solo se ve una de las tres sliders que tengo subidas (como páginas).
    ¿Sabéis qué puedo hacer para que se vea bien en el móvil?

Viendo 5 respuestas - de la 1 a la 5 (de un total de 5)
  • El debate ‘Problemas con el slider’ está cerrado a nuevas respuestas.