• Hola, de antemano les agradezco que puedan dedicarle tiempo a mi consulta, la verdad es que llevo varias noches sin dormir tratando de buscar una solución.

    Mi problema es con los plugins que usan jquery. Especificamente este -> http://wordpress.org/extend/plugins/front-slider/

    He instalado este slideshow en mi página principal, pero se muestra con errores, es decir, sin el slide.

    Al leer por qué no podria funcionar, encontré que podría ser el jquery, pero no se cómo instalarlo, o si mi tema lo tenga habilitado, mi temma se llama innovation.

    Mi página es http://www.arrucha.com

    Les agradecería mucho si me ayudaran a tratar de hacer que este plugin funcione.

    Gracias. 😀

Viendo 1 respuesta (de un total de 1)
Viendo 1 respuesta (de un total de 1)
  • El debate ‘Problemas con Plugins que utilizan Jquery.’ está cerrado a nuevas respuestas.