Soporte » Plugins y Hacks » Problemas con WPLM

  • Hola a todos, resulta que al instalar el plugin wplm (hasta ahí todo correcto) me dice que los módulos están activados pero necesito intalar el wplm. Tengo todos los módulos instalados y de hecho en la configuración del módulo cuando quiero acceder a el me dice que no tengo permiso. He probado a cambiar los permisos e incluso el .htaccess pero sigo igual, me sigue pidiendo el modulo cuando en teoría está instalado.

    ¿Alguien sabe como solucionarlo?

    Gracias

  • El debate ‘Problemas con WPLM’ está cerrado a nuevas respuestas.