Soporte » Guías – Resolución de problemas » Problemas para actualizar los plugins

  • Hola,

    Cuando trato de actualizar los plugins de WP me sale un fallo que no se cómo solucionar:

    Actualizar traducciones
    Actualizando traducciones de WordPress (es_ES)…

    Descarga fallida. cURL error 35: error:0D0890A1:asn1 encoding routines:ASN1_verify:unknown message digest algorithm

    Actualizando traducciones de iThemes Security (es_ES)…

    Descarga fallida. cURL error 35: error:0D0890A1:asn1 encoding routines:ASN1_verify:unknown message digest algorithm

    Gracias por vuestra ayuda

Viendo 1 respuesta (de 1 total)
Viendo 1 respuesta (de 1 total)
  • El debate ‘Problemas para actualizar los plugins’ está cerrado a nuevas respuestas.