• Resuelto guilllemes

    (@guilllemes)


    Muy buenas,
    En realidad son dos problemas:
    -Tras un problema de seguridad del cual día ya parte a nuestro hosting y estoy a la espera que los resuelven, cuando edito un post me sale este mensaje:
    Failed to load plugin url: https://www.asime.org/index.php?wp_ihs=editor_plugin_js (Tendrá relación con el incidente de seguidad9

    -Estoy intentando actualizar le versión de wordpress pero me sale un mensaje diciendo que mi versión es demasiado anterior y que no puedo actualizar. En ese caso que puedo hacer?

    Muchísimas gracias

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • Hola.
    Respecto a la segunda pregunta, yo intentaría actualizar a una versión intermedia y desde ahí a la última. En este enlace tienes todas las versiones:

    https://es.wordpress.org/download/releases/

    Saludos.

    -Eduardo muchísimas gracias por el link.
    -Teóricamente los técnicos solucionaron el problema pero sigo viendo ese mensaje en los post y me sigue saliendo en mi web «Acceso Denegado», alguna idea al respecto?

    Gracias de nuevo

    Hola.
    Acabo de entrar en tu web y parece que el acceso ya está solucionado… Probablemente era algún tipo de error de conexión con la base de datos.
    ¿También se ha solucionado el error al editar los posts? Yo los veo bien…

    Muy buenas Eduardo, según me explicaron los de la compañía del hosting era un tema de permisos, como habíamos tenido una incidencia en seguridad habían cambiado los permisos del archivo index.php para bloquear cualquier posibilidad de ataque.

    Un abrazo y muchísimas gracias

Viendo 4 respuestas - de la 1 a la 4 (de un total de 4)
  • El debate ‘Problemas varios’ está cerrado a nuevas respuestas.