Soporte » Plugins y Hacks » WooCommerce » Productos vinculados

  • Resuelto bytecanarias

    (@bytecanarias)


    Hola de nuevo alguien tiene este error?
    https://i.imgur.com/5fXJP7q.png

    Al entrar en productos vinculados el recuadro donde se escribe esta como eso un cuadro y no se puede escribir dentro, hemos detectado que des un Mac no hay problema, pero desde un Windows si, y da igual el navegador, hemos probado 4 y con todos pasa lo mismo.

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 1 respuesta (de un total de 1)
  • Iniciador del debate bytecanarias

    (@bytecanarias)

    Bueno caso resuelto, el plugin YITH WooCommerce Product Add-Ons aún no está actualizado para la última versión de Woocommerce y genera este error, así que queda esperar a ver si sale algún update.

Viendo 1 respuesta (de un total de 1)
  • El debate ‘Productos vinculados’ está cerrado a nuevas respuestas.