Soporte » Plugins y Hacks » qTranslate

  • ¡Hola a todos!
    Tengo instalada la última versión de WordPress, pero me aparece una incompatibilidad con el plugin Qtranslate versión 2.5.39.

    Un mensaje de error me comunica que se ha desactivado ya que no hay aun versión compatible del plugin con la última de wordpress, y aunque vuelva a activar la antigua, el error persiste.

    ¿Saben cuándo saldrá la nueva versión de qTranslate o cómo solucionar el erro?

    ¡Muchísimas gracias!

Viendo 1 respuesta (de 1 total)
Viendo 1 respuesta (de 1 total)
  • El debate ‘qTranslate’ está cerrado a nuevas respuestas.