Soporte » Instalación – Actualizaciones » Requisitos de WordPress en Hosting

  • Resuelto saurom05

    (@saurom05)


    Ayuda con un requisito de la versión de wordpress 3.0, mi pregunta es si funcionara con una versión de php 5.2.12 ya que el hosting tiene dicha version. Si alguien pudiera ayudarme en esa duda les agradeceria mucho

    saludos

Viendo 1 respuesta (de 1 total)
Viendo 1 respuesta (de 1 total)
  • El debate ‘Requisitos de WordPress en Hosting’ está cerrado a nuevas respuestas.