• Amigos tengo colocados varios slide en mi web como son las galerias de fotos, el tema es que habian funcionado pero actualmente no encuentro el motivo por el cual han dejado de funcionar al hacer click sobre alguna de las flechas derecha o izquierda no se mueve, si me pueden apoyar en este punto.
    Gracias
    Nico

    La página con la que necesito ayuda: [accede para ver el enlace]

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Moderador Jose Luis

    (@jose64)

    Hola.

    El tema está referenciando a un recurso externo que no existe:

    https://unpkg.com/swiper@6.0.4/js/swiper.min.js

    Puedes verlo usando el inspector de elementos. El tema que estás usando está desarrollado a la medida, por lo que deberías ponerte en contacto con el que hizo el desarrollo para que lo solucione.

    nicolau1951

    (@nicolau1951)

    Hola Jose Luis
    te agradezco tu información, te comento el tema que no he podido pasar el asunto al departamento de soporte tecnico de la empresa que me hizo la web es porque esta ya no existe, al parecer no han superado la falta de actividad economica que les ha producido el COVID-19 asi que estoy sin servicio, he tratado de comunicar a los telefonos que tenia etc.. y nada.
    si fuera posible resolver este asunto asumiendo el coste del servicio, te agradeceria de hacerme saber, cualquier orientación sera bien recibida
    Un cordial saludo
    Nico

Viendo 2 respuestas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.