Soporte » Plugins y Hacks » Socorro! Ventana emergente "blockUI requires jQuery v1.2.3 …

  • CulturaCotonMignon

    (@culturacotonmignon)


    Por favor, tengo un problema que no puedo solucionar. Me aparece el siguiente mensaje: «blockUI requires jQuery v1.2.3 or later! You are using v1.11.0». Anteriormente me había pasado lo mismo y lo solucioné instalando el plugin jQuery Updater, de Ramoonus, que actualiza jQuery a la última versión disponible; después borré todo el caché del explorador y el problema desapareció. Ahora me encuentro con el mismo problema, he realizado esta operación y no se soluciona. He probado también distintos consejos en diversos foros, pero nada de nada. Además, la información que encuentro es relativamente antigua. ¿Alguien me puede echar una mano?

    Gracias por adelantado

  • El debate ‘Socorro! Ventana emergente "blockUI requires jQuery v1.2.3 …’ está cerrado a nuevas respuestas.