Soporte » Diseño – Temas y plantillas » Spectrum, twentyeleven, custum-community

  • Buenos días! tengo un problema con las plantillas que no vienen predeterminadas, todas dan error y hasta que no las he borrado del ftp no he podido hacer nada.

    No puedo actualizar el blog porque mi versión de mac no acepta las ultimas versiones de php y MySQL. Será por esto o es habitual que esas plantillas no funcionen?

  • El debate ‘Spectrum, twentyeleven, custum-community’ está cerrado a nuevas respuestas.