Soporte » Plugins y Hacks » UpDraftPlus BackUp

  • Resuelto ignacioterol

    (@ignacioterol)


    Hola atod@s,

    tengo un problema al hacer e4l BackUp con UpdraftPlus. No me hace el respaldo. Comienza y al rato me aparece lo siguiente.

    Zip size is at/near split limit (399.1 MB / 400 MB) – bumping index (from: 1) (Oct 03 17:27:06)

    He mirado en foros y ha bajado a 200, 100 y 30 MBs, en ajustes/experto… pero nada. No me hace el back up.

    Tengo el log descargado por si lo necesitáis.

    Muchas gracias de antemano y espero vuestra ayuda!

    Muchas gracias a tod@s!!!

Viendo 3 respuestas - 1 de 3 (de 3 total)
  • Hola Ignacio,

    Has probado a subirlo? el limite me refiero. Ponerlo a 500, por ejemplo.
    Si lo estás enviando a un servidor externo, prueba a hacer el respaldo primero sin enviar, a ver si el problema está en el envío o en el empaquetado del backup.

    Ya me dices.

    Hola Luis,

    agradecerte tu rápida repsuesta porque es un tema que me preocupa y estoy un poco perdido….
    He probado lo de aumentar a 500 MB y me sucede lo mismo. Lo de no enviarlo a Drive no sé cómo hacerlo ya que lo tengo configurado para el envío a este servidor externo..
    Tengo descargado el log ¿te vale de algo?

    Gracias de nuevo!

    Hola de nuevo Luis,

    como bien decías, parece que era el Google Drive. He tenido que hacer una reconexión. No me decía nada hasta que aumentando uno de los respaldos me ha generado un mail que lo ponía.
    Lo he dejado en como estaba, 400 Mb y me lo ha realizado sin problemas.

    Muchas gracias por tu ayuda!

Viendo 3 respuestas - 1 de 3 (de 3 total)
  • Debes estar registrado para responder a este debate.