Soporte » Guías – Resolución de problemas » Warning al actualizar plugin

  • Resuelto abogadoTenerife

    (@abogadotenerife)


    Hola.
    Estaba actualizando algunos plugins, cuando de repente he recibido varios warnings, del tipo:
    Warning: array_push() expects parameter 1 to be array, null given in ..

    Warning: array_unshift() expects parameter 1 to be array, null given in ..
    No me permite además desactivar los plugins, para saber cual contiene el error.
    ¿Alguien me puede ayudar?

Viendo 5 respuestas - de la 1 a la 5 (de un total de 5)
Viendo 5 respuestas - de la 1 a la 5 (de un total de 5)
  • El debate ‘Warning al actualizar plugin’ está cerrado a nuevas respuestas.