• Hola!

    Tengo una web alojada en Plesk, y WP Toolkit me desactiva un plugin.

    Los informes que lo identifican como «malicioso» son de PatchStack y Wordfence, pero son falsos positivos, porque me dicen que el plugin está malo de la 3.0.9 o anteriores y tengo instalada la más reciente, 3.1.2. El plugin es Bridge Core.

    Entiendo que de alguna manera, la web está vinculada con PatchStack.

    Si no lograse modificar esa configuración de PatchStack, sabéis si hay alguna forma de activar plugin de forma automática en caso de que se desactiven por algún motivo?

Viendo 1 respuesta (de un total de 1)
Viendo 1 respuesta (de un total de 1)
  • Debes estar registrado para responder a este debate.